Source

lyne / setup.py

Full commit
from setuptools import setup

setup(
    name='lyne',
    version='0.0.0',
    author='Sven Hendriks',
    author_email='hendriks.sven@googlemail.com',
    packages=[
        'lyne',
    ],
    scripts=[
        'scripts/lyne-gui',
    ],
    install_requires=[
        'pyalsaaudio>=0.7',
        'pyttk',
    ],
)