Overview

OBSOLETE

This repo is obsolete. Please instead use the latest jar from https://github.com/validator/validator.github.io/releases and the instructions from http://validator.github.io/.