Pip package not up to date

Issue #2 new
Julien Deuse created an issue

The current version of the package is not compatible with Python 3.

Comments (0)

  1. Log in to comment