Issue #13926 duplicate
Harman Brar created an issue

We have two different branches in our project. So when we try to merge these two branches it's showing an error that "Unable to merge. This field is required". It is not even showing which field. Please help regarding this. Otherwise, our code won't updated to our live site.

Comments (2)

  1. Log in to comment