Syntax highlight not working for Dart on new source browser

Issue #18050 new
Gustavo Gattino
staff created an issue

The syntax highlight does not work for the Dart language while the New source browser experience is active. Disabling this beta feature resolves the issue.

Comments (0)

  1. Log in to comment