Issue #4264 invalid

Download sources / not last version

Nicolas Micoud
created an issue

Hi,

I've downloaded sources from https://bitbucket.org/CarlosRuiz_globalqss/adempiere361 (zip format).

It appears that some classes were not in their last version (eg. client\src\org\compiere\acct\AcctViewerData) (2012-04-18 instead of 2012-04-19).

Regards,

Nicolas Micoud

Comments (2)

  1. Log in to comment