Issue #642 invalid

Doesn't build with kernel 2.6.29

Anonymous created an issue

The module doesn't build with kernel 2.6.29

Comments (1)

  1. Log in to comment