Source

metrics-clojure / README.markdown

Diff from to

README.markdown

 
 Add this to your `project.clj`'s dependencies:
 
-    [metrics-clojure "0.6.0"]
+    [metrics-clojure "0.9.1"]
 
 That's it.