Source

metrics-clojure / docs / source / installation.rst

Installation

Add this to your project.clj's dependencies:

[metrics-clojure "0.6.0"]

That's it.