Commits

Steve Losh  committed 3cfbd8b

Fix install version number.

  • Participants
  • Parent commits 6a0e8ac

Comments (0)

Files changed (1)

File docs/01-installation.markdown

 
 Red Tape requires Leiningen 2.  Add the following to your `project.clj`:
 
-    [red-tape "0.0.1"]
+    [red-tape "1.0.0"]
 
 That's all there is to it.  Red Tape depends on one other library (Slingshot)
 but Leiningen should handle that for you.