Commits

Steve Losh committed 63f3589

Increment version number.

Comments (0)

Files changed (3)

 
 You need Leiningen 2 to use this.  Sorry.
 
-    [roul "0.1.0"]
+    [roul "0.2.0"]
 
 Usage
 -----

docs/installation.markdown

 
 Add the following to your `project.clj`:
 
-    [roul "0.1.0"]
+    [roul "0.2.0"]
 
 Run `lein deps` and you're all set.
-(defproject roul "0.1.0"
+(defproject roul "0.2.0"
   :license {:name "MIT/X11"}
   :dependencies [[org.clojure/clojure "1.3.0"]]
   :plugins [[sjl/lein2-generative "0.1.4.2"]]