Source

roul / docs / installation.markdown

Installation

Roul requires Leiningen 2. Sorry.

Add the following to your project.clj:

[roul "0.1.0"]

Run lein deps and you're all set.