Source

roul / docs / installation.markdown

Full commit

Installation

Roul requires Leiningen 2. Sorry.

Add the following to your project.clj:

[roul "0.2.0"]

Run lein deps and you're all set.