Source

lispdev / org.lispdev.preferences / META-INF / MANIFEST.MF

Diff from to

org.lispdev.preferences/META-INF/MANIFEST.MF

 Bundle-Activator: org.lispdev.preferences.PreferencesPlugin
 Require-Bundle: org.eclipse.ui,
  org.eclipse.core.runtime,
- org.eclipse.core.resources;bundle-version="3.5.0"
+ org.eclipse.core.resources;bundle-version="3.5.0",
+ org.lispdev.log;bundle-version="1.0.0"
 Bundle-ActivationPolicy: lazy
 Bundle-RequiredExecutionEnvironment: JavaSE-1.6
 Export-Package: org.lispdev.preferences,