1. soycamo
  2. tapestry
  3. Issues
Issue #1 new

support ruby1.8 encoding

soycamo
repo owner created an issue

a lot of people are running around with old rubies on their system so I should support that, but not right now... (x____x)

Comments (0)

  1. Log in to comment