1. spirit
  2. guess_language

Commits

spirit  committed 0cd2c31

"Prerequisites" instead of "Requirements"

  • Participants
  • Parent commits c98fc45
  • Branches default

Comments (0)

Files changed (1)

File README.rst

View file
 `download page <https://bitbucket.org/spirit/guess_language/downloads>`_.
 
 
-Requirements
-------------
+Prerequisites
+-------------
 
 - `Python 3.2+ <http://www.python.org>`_ (or 2.7)
+- `PyEnchant <http://packages.python.org/pyenchant>`_ (optional)
 - `lib3to2 <https://bitbucket.org/amentajo/lib3to2>`_
   (if installing for Python 2)
 
 
-Optional
---------
-- `PyEnchant <http://packages.python.org/pyenchant>`_
-
-
 This is a Python 3 version of
 `guess-language <http://code.google.com/p/guess-language>`_
 with further improvements.