Commits

Luke Plant committed e05a6f1

Added Python version note

Comments (0)

Files changed (1)

 Development
 ===========
 
+Python 2.6 is required for running the test suites and demo app.
+
 First, ensure the directory containing the ``django_easyfilters`` directory is
 on your Python path (virtualenv recommended). Django is a required dependency.