Issue #9 new

Make django-easyfilters compatible with 1.6x?

Mikhail Porokhovnichenko
created an issue

Hello,

According documentaion, there are some changes with queryset datetime fields. So django_easyfilters.filters.DateTimeFilter at line 666 will cause error.