Source

django-selectable / selectable / __init__.py

Diff from to

selectable/__init__.py

 "Auto-complete selection widgets using Django and jQuery UI."
 
 
-__version__ = '0.6.1'
+__version__ = '0.6.2'