Fails to build from source with libc6 v2.22

Create issue
Issue #29 resolved
Former user created an issue

Hello,

Trying to compile sshguard with libc6 v2.22 fails to build.

Please see this report:

https://bugs.debian.org/812045

Thanks in advance.

Comments (3)

  1. Log in to comment