Java 7 compatibility

Create issue
Issue #2 wontfix
Former user created an issue

Your recent version release is not compatible to java 7 only 8 please add support for java 7 version 3.0.3

Comments (3)

  1. st st

    The plugin should be compartible with java 7, but I recommend you to change to java 8. However I will try to make it compartible.

  2. Log in to comment