Wiki

Clone wiki

Gwibber-Douban / Home

Gwibber Douban Provider

Intro

Gwibber Douban Provider will enable you to send & receive douban.com activities with Gwibber.

Requirement

  • 2.99.0 > Gwibber >= 2.32.0

Install

Run bin/install.sh with super user privilege. We will create backup for original files.

sudo bin/install.sh

To remove and restore original installation:

sudo bin/uninstall.sh

Updated