1. Jon Akhtar
  2. Lua For IDEA
  3. Issues

Issues

Issue #140 resolved

Does not load in RubyMine 6 RC

Michal Cichra
created an issue

Hi, the Lua plugin does not load in RubyMine 6 RC (build 133.84). Could you try to make some release with this build allowed?

Michal Cichra (michal@3scale.net)

Comments (4)

  1. Log in to comment