Source

distribute / api_tests.txt

The branch 'setuptools-0.6' does not exist.
Author Commit Message Labels Comments Date
Hanno Schlichting
Applied patch for Jython api_tests.txt doctest compatibility by pjenvey. This closes #7.
Branches
setuptools-0.6
phillip.eby
Backport all known 2.5-compatibility fixes
Branches
setuptools-0.6
phillip.eby
Creating a branch for the "stable" 0.6 development line of setuptools, so that it can continue forward to 0.6b1 and onward, while using the trunk for 0.7 development and Python 2.5 snapshots thereof.
Branches
setuptools-0.6