Issue #322 invalid

distribute doesn't install easy_install on Python3.3rc2

Tomi Pieviläinen
created an issue

This can be easily seen when trying to create a virtualenv on 3.3rc2 fails when trying to install pip (the easy_install script is missing from bin).

Comments (4)

  1. Log in to comment