Source

flake8 / flake8 / __init__.py

1
2
3
#

__version__ = '1.7'