Source

flake8 / flake8 / __init__.py


__version__ = '2.0'