Support for LLVM 5.0

Issue #20 resolved
Ewan Higgs
created an issue

LLVM 5.0 has been released. Presumably default should now point to llvm 5.0 and a new 40 branch should be cut.

Comments (3)

  1. Log in to comment