Commits

tehfink committed bfafab0

hopefully fixed setup.py package restriction syntax error

Comments (0)

Files changed (1)

     platforms=['OS Independent'],
     requires=[
         'django (>=1.1.1)',
-        'cms (=2.0.2)',
+        'cms (==2.0.2)',
     ],
     
     packages=find_packages(),