Source

cmsplugin-googlesearch / setup.py

Diff from to

File setup.py

     platforms=['OS Independent'],
     requires=[
         'django (>=1.1.1)',
-        'cms (=2.0.2)',
+        'cms (==2.0.2)',
     ],
     
     packages=find_packages(),