Issue #1 resolved

distutils raises ValueError: bad package restriction syntax: '=2.0.2'

Stephen Steiner
created an issue

just trying to run setup.py on python 2.6.4

Comments (2)

  1. Log in to comment