Issue #55 new

Upgrade to PHP 5.3.6 or 5.3.8

Anonymous created an issue

I'm developing with PHP 5.3.6, and I want to distribute my program using your software, but I had some compatibility issues with PHP 5.3.2 included in your last Server2go version (1.8.2). ¿Are you planning to update PHP to 5.3.6 or 5.3.8?

Comments (3)

  1. Anonymous

    Just tried your download link, "Anonymous 2011-11-11".

    Seems the archive file is corrupt.

    Any further suggestions on suitable mods? I, myself, am interested in upgrading to PHP 5.4.

    - Jim S.

  2. Log in to comment