Issue #83 new

How to Update Apache, PHP & MySQL

Anonymous created an issue

I've read a couple places about people updating their server2gos or running them with different server packages however I can't find any documentation and nothing I try seems tow work. I would really like to be using PHP 5.4, Apache 2.4 and MySQL 5.5. Please and Thank you!

Comments (0)

  1. Log in to comment