Issue #67 resolved

script.maint.set_meta still uses revnos / old api (invalid)

Thomas Waldmann
repo owner created an issue

think about whether we need that script.

if so, it needs to get updated to use the new api / revids.

Comments (3)

  1. Log in to comment