Issue #1 resolved

Updating to jQuery 3.1.1

Bjorn Post
created an issue

Hi Tim-- Would you mind releasing a new version of this package with jQuery 3.1.1 to PyPi? Thanks!

Comments (1)

  1. Log in to comment