Source

pyyaml / lib / yaml / __init__.py

Diff from to

File lib/yaml/__init__.py

 from loader import *
 from dumper import *
 
-__version__ = '3.09'
+__version__ = '3.10'
 
 try:
     from cyaml import *