Source

pyyaml / lib3 / yaml / __init__.py

Diff from to

lib3/yaml/__init__.py

 from .loader import *
 from .dumper import *
 
-__version__ = '3.08'
+__version__ = '3.09'
 try:
     from .cyaml import *
     __with_libyaml__ = True