Issue #4 invalid

Needs to be updated to CI-R 2.0.0

Anonymous created an issue

This needs to be updated to codeigniter 2.0.0.(reactor)

Comments (1)

  1. Log in to comment