Overview

Requires:
Python 2.5 or higher
Django 1.0.x
PostgreSQL 8.x


TODO:

1. edit settings.py
2. run: manage.py syncdb
3. run: manage.py test voting 
3. enjoy