Incomplete developer documentation

Issue #20 open
Bruce Axtens
created an issue

Please extend documentation to indicate dependencies on SharpSWORD and WebKit and how to resolve them.

Does not affect running but does severely limit developers wishing to support WideMargin.

Comments (1)

  1. Log in to comment