Source

django-template-utils / INSTALL.txt

1
2
3
4
5
6
7
8
9
Thanks for downloading template_utils.

To install it, run the following command inside this directory::

    python setup.py install

Note that this application requires Python 2.3 or later, and Django
0.96 or later; you can obtain Python from http://www.python.org/ and
Django from http://www.djangoproject.com/.