Commits

David Tran committed d9d2238

Notice added

Comments (0)

Files changed (1)

+Python 2.5 and above supports the Ternary operator which is used in this
+script. Until they are converted back into if/else statements, the WSv2
+will ONLY run on Python version 2.5+.
+