Issue #4 resolved

Please update libgap to work with gap-4.6.5

Anonymous created an issue

This is now holding importing libgap in fedora as it does not match the system libgap version, and preventing updating to sagemath 5.11 in rawhide.

The fedora bug report is at https://bugzilla.redhat.com/show_bug.cgi?id=919703

Comments (2)

  1. Log in to comment