Dependencies on python-pip

Issue #52 new
Anonymous created an issue

Can you make sure your documentation and .deb include the python-pip dependency to allow users to do the 'sudo pip install pylast'.

Comments (1)

  1. Log in to comment