Issue #4 closed
Kaz Nishimura created an issue

It would still be compatible to CDI 1.0.

Comments (1)

  1. Log in to comment