Source

atomicparsley / Makefile.am

Author Commit Message Labels Comments Date
Wez Furlong
Allow building with newer versions of automake See: https://bitbucket.org/wez/atomicparsley/issue/28/fails-to-build-with-newest-automake
Wez Furlong
big code move around; remove AP_ prefix from source files and consolidate header files (I may well break these up a bit more in a future commit).
Wez Furlong
embrace automake