Source

qmachine / src / bower-package / bower.json

{
    "dependencies": {
        "bootstrap": "2.3.1",
        "coffee-script": "1.6.2",
        "jquery": "1.9.1",
        "quanah": "0.1.7"
    },
    "main": [
        "./src/browser-client/qmachine.js",
        "./src/browser-client/style.css"
    ],
    "name": "qm",
    "version": "1.0.3"
}