Source

sphinx-contrib / issuetracker / tests / requirements.txt

Full commit
requests>=0.9
sphinx>=1.0.7

launchpadlib
SOAPpy>=0.12.5
python-debianbts>=1.10

mock>=0.7
pytest>=2.0

# the test_stylesheet module requires PyQt4, which isn't present in PyPI
# PyQt4>=4.8