Source

mailcrypt / INSTALL

Diff from to
 compilation.
 
 In addition, PGP 5.0 support requires the file timer.el, which should
-be included in FSF Emacs, but is NOT included with XEmacs.  This file
+be included in FSF Emacs, but is NOT included with Xemacs.  This file
 is included with Mailcrypt, and will be installed if the timer library
 isn't found in the load path.  If you already have timer.el, but it is
 in an unusual place, edit the file `load-path.hack' file accordingly.