Source

xemacs-21.4 / configure.ac

1
2
3
4
5
6
AC_FATAL([

#### Autoconf 2.5x is not yet supported by XEmacs.
#### Our configure script is known *not* to work with these versions of
#### Autoconf. Please continue using Autoconf 2.13 for now.
])